Package alacarte

This package will not be ported to Python 3. We can do without it – see if there is an alternative listed in the notes.

If you think it would be good to port it anyway, get in touch with the upstream!


See alacarte in the Fedora Pagure, or go directly to the corresponding spec file.

Note

Recommended replacement: menulibre (already supports python3 and has fewer dependencies)

RPMs

  • alacarte-3.11.91-11.fc29
    • × /usr/bin/python2.7
    • × python(abi) = 2.7

Links

Maintainers