Package autocloud

This package has some dependencies that do not support Python 3 yet. They need to be ported first. Take a look at the list, and choose one.

(Note that there might be false positives; if you spot one, please file a bug)


See autocloud in the Fedora Pagure, or go directly to the corresponding spec file.

RPMs

  • autocloud-backend-0.8.0-5.fc29
    • × python(abi) = 2.7
  • autocloud-common-0.8.0-5.fc29
    • × python(abi) = 2.7
  • autocloud-web-0.8.0-5.fc29
    • × python(abi) = 2.7