Package compizconfig-python

Welcome to the future! This package does not support Python 2 at all. All is good in the world.


See compizconfig-python in the Fedora Pagure, or go directly to the corresponding spec file.

Fedora 🗹

Package only supports Python 3

RPMs
  • compizconfig-python-1:0.8.14-4.fc27
    • python(abi) = 3.6

Dependent packages

Dependency Tree

Project Size

~39.9K total lines of code
~0 (0.0%) Python
~6.47K (16%) C/C++ w/ CPython API
(approximation as of 0.8.9-1.fc23)

Dependencies

1 Python 3 only
Package Upstream Fedora
  python3   🗹 bug (NEW)