Package doge

Welcome to the future! This package does not support Python 2 at all. All is good in the world.


See doge in the Fedora Package Database, or go directly to the corresponding spec file.

Fedora 🗹

Package only supports Python 3

RPMs
  • doge-3.5.0-4.fc26
    • /usr/bin/python3
    • python(abi) = 3.6

Dependent packages

None.

Dependency Tree

Project Size

~279 total lines of code
~279 (100%) Python
(approximation as of 2.2.0-3.fc23)

Dependencies

1 Python 3 only
Package Upstream Fedora
  python3   🗹 bug (NEW)