Package glances

The Python 2 subpackage(s) are not required by anything in Fedora. They can be dropped if the maintainer wishes.


See glances in the Fedora Pagure, or go directly to the corresponding spec file.

RPMs

  • glances-2.11.1-5.fc29
    • /usr/bin/python3
    • python(abi) = 3.7
  • python2-glances-2.11.1-5.fc29
    • × python(abi) = 2.7

Links