Package libopensync-plugin-python

This package has some dependencies that do not support Python 3 yet. They need to be ported first. Take a look at the list, and choose one.

(Note that there might be false positives; if you spot one, please file a bug)


See libopensync-plugin-python in the Fedora Package Database, or go directly to the corresponding spec file.

Fedora I

No current activity is recorded

RPMs
  • libopensync-plugin-python-1:0.22-14.fc26 x
    • × libpython2.7.so.1.0()(64bit)

Dependent packages

Dependency Tree

Project Size

~32.9K total lines of code
~38 (0.1%) Python
~313 (1.0%) C/C++ w/ CPython API
(approximation as of 0.22-14.fc25)

Dependencies

1 Idle; 1 Dropped
Package Upstream Fedora
  libopensync   I
  python2   X