Package python-aiohttp-negotiate

Welcome to the future! This package does not support Python 2 at all. All is good in the world.


See python-aiohttp-negotiate in the Fedora Package Database, or go directly to the corresponding spec file.

Fedora 🗹

Package only supports Python 3

RPMs
  • python3-aiohttp-negotiate-0.11-2.fc26
    • python(abi) = 3.6

Dependent packages

None.

Dependency Tree

Dependencies

2 Python 3 only; 2 Released
Package Upstream Fedora
  python-gssapi  
  python-www-authenticate  
  python-aiohttp   🗹
  python3   🗹 bug (NEW)