Package python-backports

This package will not be ported to Python 3. We can do without it – see if there is an alternative listed in the notes.

If you think it would be good to port it anyway, get in touch with the upstream!


See python-backports in the Fedora Package Database, or go directly to the corresponding spec file.

Fedora X

By definition, the new Python version does not need backports!

RPMs
  • python-backports-1.0-9.fc26 x
    • × python(abi) = 2.7

Dependent packages

Dependency Tree

Dependencies

1 Dropped
Package Upstream Fedora
  python2   X