Package python-bloom

The Python 2 subpackage(s) are not required by anything in Fedora. They can be dropped if the maintainer wishes.


See python-bloom in the Fedora Pagure, or go directly to the corresponding spec file.

RPMs

  • python-bloom-doc-0.6.8-1.fc30
  • python2-bloom-0.6.8-1.fc30
    • × /usr/bin/python2
    • × python(abi) = 2.7
  • python3-bloom-0.6.8-1.fc30
    • /usr/bin/python3
    • python(abi) = 3.7

Groups

Maintainers