Package python-neutronclient

The Python 2 subpackage(s) are not required by anything in Fedora. They can be dropped if the maintainer wishes.


See python-neutronclient in the Fedora Pagure, or go directly to the corresponding spec file.

RPMs

  • python-neutronclient-doc-6.7.0-1.fc30
  • python2-neutronclient-6.7.0-1.fc30
    • × /usr/bin/python2
    • × python(abi) = 2.7
  • python2-neutronclient-tests-6.7.0-1.fc30
    • × python(abi) = 2.7
  • python3-neutronclient-6.7.0-1.fc30
    • /usr/bin/python3
    • python(abi) = 3.7
  • python3-neutronclient-tests-6.7.0-1.fc30
    • python(abi) = 3.7

Links

Groups

Maintainers