Package tracer

The Python 2 subpackage(s) are not required by anything in Fedora. They can be dropped if the maintainer wishes.


See tracer in the Fedora Pagure, or go directly to the corresponding spec file.

Note

Upstream supports python3, fedora packager(=upstream) promised to update the spec file. (2016-03-11)

RPMs

  • python2-tracer-0.7.0-3.fc29
    • × python(abi) = 2.7
  • python3-tracer-0.7.0-3.fc29
    • /usr/bin/python3
    • python(abi) = 3.7

Links

Maintainers