Terminator Group

7 packages: 🗹 1 Python 3 only; 3 Dual support; I 1 Not ported; X 2 Legacy
There is a FESCo exception request for these packages.
Note that only Python 2 dependencies are tracked, and some BuildRequires are currently ignored.

Needed Packages

Package Status
  terminator I
  pycairo
  pygobject3
  python-psutil
  python-rpm-macros 🗹
  python2-setuptools X
  python27 X

Dependency Tree