Package apx

Welcome to the future! This package does not support Python 2 at all. All is good in the world.


See apx in the Fedora Pagure, or go directly to the corresponding spec file.

RPMs

  • apx-0.1-24.20160804git.fc32
    • /usr/bin/python3
    • python(abi) = 3.8
    • python3
    • python3 = 3.8.0~rc1-1.fc32
    • python3-cairo
    • python3-cairo = 1.18.1-4.fc32

Maintainers