Package ara

Welcome to the future! This package does not support Python 2 at all. All is good in the world.


See ara in the Fedora Pagure, or go directly to the corresponding spec file.

Bugs

RPMs

  • ara-1.5.6-1.fc35.src
    • python3-devel
    • python3-devel = 3.9.4-1.fc35
  • python3-ara-1.5.6-1.fc35.noarch
    • /usr/bin/python3
    • python(abi) = 3.9
  • python3-ara-server-1.5.6-1.fc35.noarch
    • /usr/bin/python3
  • python3-ara-tests-1.5.6-1.fc35.noarch
    • python(abi) = 3.9

Maintainers