Package arbor

Welcome to the future! This package does not support Python 2 at all. All is good in the world.


See arbor in the Fedora Pagure, or go directly to the corresponding spec file.

Bugs

RPMs

  • arbor-0.5.2-4.fc36.i686
    • python(abi) = 3.10
  • arbor-0.5.2-4.fc36.src
    • python3-devel
    • python3-devel = 3.10.0~rc2-2.fc36
  • arbor-0.5.2-4.fc36.x86_64
    • python(abi) = 3.10
  • arbor-mpich-0.5.2-4.fc36.i686
    • python(abi) = 3.10
  • arbor-mpich-0.5.2-4.fc36.x86_64
    • python(abi) = 3.10
  • arbor-openmpi-0.5.2-4.fc36.i686
    • python(abi) = 3.10
  • arbor-openmpi-0.5.2-4.fc36.x86_64
    • python(abi) = 3.10

Maintainers