Package assimp

The Python 2 subpackage(s) are not required by anything in Fedora. They can be dropped if the maintainer wishes.


See assimp in the Fedora Pagure, or go directly to the corresponding spec file.

RPMs

  • python2-assimp-3.3.1-17.fc30
    • × python(abi) = 2.7
    • × python2
    • × python2 = 2.7.15-10.fc30
  • python3-assimp-3.3.1-17.fc30
    • python(abi) = 3.7
    • python3
    • python3 = 3.7.1-4.fc30

Maintainers