Package atomic-reactor

Welcome to the future! This package does not support Python 2 at all. All is good in the world.


See atomic-reactor in the Fedora Pagure, or go directly to the corresponding spec file.

Bugs

RPMs

  • atomic-reactor-1.6.47-1.fc32.noarch
    • /usr/bin/python3
  • atomic-reactor-1.6.47-1.fc32.src
    • python3-devel
    • python3-devel = 3.8.1-1.fc32
  • python3-atomic-reactor-1.6.47-1.fc32.noarch
    • python(abi) = 3.8
  • python3-atomic-reactor-koji-1.6.47-1.fc32.noarch
    • python(abi) = 3.8
  • python3-atomic-reactor-metadata-1.6.47-1.fc32.noarch
    • python(abi) = 3.8
  • python3-atomic-reactor-rebuilds-1.6.47-1.fc32.noarch
    • python(abi) = 3.8

Maintainers