Package bear

Welcome to the future! This package does not support Python 2 at all. All is good in the world.


See bear in the Fedora Pagure, or go directly to the corresponding spec file.

RPMs

  • bear-2.4.4-1.fc34.src
    • python3-devel
    • python3-devel = 3.9.0-1.fc34
  • bear-2.4.4-1.fc34.x86_64
    • /usr/bin/python3.9

Maintainers