Package byobu

Welcome to the future! This package does not support Python 2 at all. All is good in the world.


See byobu in the Fedora Pagure, or go directly to the corresponding spec file.

Bugs

Note

[dperson] Pull accepted upstream (will be in 5.100). Updated the spec file to fix the she-bang lines on build. Submited it to the maintainer. Maintainer will wait on Fedora 24 to change script interpreter.

RPMs

  • byobu-5.129-2.fc31
    • /usr/bin/python3

Links

Maintainers