Package cairo-dock-plug-ins

Welcome to the future! This package does not support Python 2 at all. All is good in the world.


See cairo-dock-plug-ins in the Fedora Pagure, or go directly to the corresponding spec file.

Bugs

RPMs

  • cairo-dock-plug-ins-3.4.1-32.fc32.src
    • python3-devel
    • python3-devel = 3.8.1-1.fc32
  • cairo-dock-plug-ins-base-3.4.1-32.fc32.x86_64
    • /usr/bin/python3
  • cairo-dock-plug-ins-unstable-3.4.1-32.fc32.x86_64
    • /usr/bin/python3
  • cairo-dock-python3-3.4.1-32.fc32.noarch
    • python(abi) = 3.8

Maintainers