Package chromium

Welcome to the future! This package does not support Python 2 at all. All is good in the world.


This package has a FESCo exception to stay on Python 2. See the Chromium browser group.

See chromium in the Fedora Pagure, or go directly to the corresponding spec file.

Bugs

RPMs

  • chrome-remote-desktop-107.0.5304.121-1.fc38.x86_64
    • /usr/bin/python3
  • chromium-107.0.5304.121-1.fc38.src
    • /usr/bin/python3
    • python3-devel
    • python3-devel = 3.11.0-1.fc38

Groups

Maintainers