Package condor

Welcome to the future! This package does not support Python 2 at all. All is good in the world.


See condor in the Fedora Pagure, or go directly to the corresponding spec file.

Bugs

RPMs

  • condor-8.8.10-2.fc34.src
    • python3-devel
    • python3-devel = 3.9.0-1.fc34
    • python3-libs
    • python3-libs = 3.9.0-1.fc34
  • condor-8.8.10-2.fc34.x86_64
    • /usr/bin/python3
    • libpython3.9.so.1.0()(64bit)
    • python3
    • python3 = 3.9.0-1.fc34
  • python3-condor-8.8.10-2.fc34.x86_64
    • /usr/bin/python3
    • libpython3.9.so.1.0()(64bit)
    • python(abi) = 3.9

Maintainers