Package copr-rpmbuild

Welcome to the future! This package does not support Python 2 at all. All is good in the world.


See copr-rpmbuild in the Fedora Pagure, or go directly to the corresponding spec file.

RPMs

  • copr-distgit-client-0.52-2.fc35.x86_64
    • /usr/bin/python3
    • python(abi) = 3.10
  • copr-rpmbuild-0.52-2.fc35.src
    • python3-devel
    • python3-devel = 3.10.0~rc2-2.fc36
  • copr-rpmbuild-0.52-2.fc35.x86_64
    • /usr/bin/python3
    • python(abi) = 3.10
    • python3
    • python3 = 3.10.0~rc2-2.fc36

Maintainers