Package csound

Welcome to the future! This package does not support Python 2 at all. All is good in the world.


See csound in the Fedora Pagure, or go directly to the corresponding spec file.

Bugs

RPMs

  • csound-6.15.0-1.fc34.src
    • python3-devel
    • python3-devel = 3.9.0~rc1-2.fc34
    • python3-tkinter
    • python3-tkinter = 3.9.0~rc1-2.fc34
  • python3-csound-6.15.0-1.fc34.i686
    • libpython3.9.so.1.0
    • python(abi) = 3.9
    • python3
    • python3 = 3.9.0~rc1-2.fc34
  • python3-csound-6.15.0-1.fc34.x86_64
    • libpython3.9.so.1.0()(64bit)
    • python(abi) = 3.9
    • python3
    • python3 = 3.9.0~rc1-2.fc34

Maintainers