Package dnf-plugins-extras

Welcome to the future! This package does not support Python 2 at all. All is good in the world.


See dnf-plugins-extras in the Fedora Pagure, or go directly to the corresponding spec file.

Bugs

RPMs

  • python3-dnf-plugin-kickstart-4.0.5-3.fc32
    • python(abi) = 3.8
  • python3-dnf-plugin-rpmconf-4.0.5-3.fc32
    • python(abi) = 3.8
  • python3-dnf-plugin-showvars-4.0.5-3.fc32
    • python(abi) = 3.8
  • python3-dnf-plugin-snapper-4.0.5-3.fc32
    • python(abi) = 3.8
  • python3-dnf-plugin-system-upgrade-4.0.5-3.fc32
    • python(abi) = 3.8
  • python3-dnf-plugin-torproxy-4.0.5-3.fc32
    • python(abi) = 3.8
  • python3-dnf-plugin-tracer-4.0.5-3.fc32
    • python(abi) = 3.8
  • python3-dnf-plugins-extras-common-4.0.5-3.fc32
    • python(abi) = 3.8

Maintainers