Package dnfdaemon

The Python 2 subpackage(s) are not required by anything in Fedora. They can be dropped if the maintainer wishes.


See dnfdaemon in the Fedora Pagure, or go directly to the corresponding spec file.

RPMs

  • dnfdaemon-0.3.19-4.fc30
    • /usr/bin/python3
    • python(abi) = 3.7
  • python2-dnfdaemon-0.3.19-4.fc30
    • × python(abi) = 2.7
  • python3-dnfdaemon-0.3.19-4.fc30
    • python(abi) = 3.7

Maintainers