Package emacs-python-environment

Welcome to the future! This package does not support Python 2 at all. All is good in the world.


See emacs-python-environment in the Fedora Pagure, or go directly to the corresponding spec file.

RPMs

  • emacs-python-environment-0.0.2-1.fc34.noarch
  • emacs-python-environment-0.0.2-1.fc34.src

Maintainers