Package etckeeper

The Python 2 subpackage(s) are not required by anything in Fedora. They can be dropped if the maintainer wishes.


See etckeeper in the Fedora Pagure, or go directly to the corresponding spec file.

RPMs

  • etckeeper-bzr-1.18.8-1.fc29
    • × python(abi) = 2.7
  • etckeeper-dnf-1.18.8-1.fc29
    • python(abi) = 3.7

Maintainers