Package fbthrift

Welcome to the future! This package does not support Python 2 at all. All is good in the world.


See fbthrift in the Fedora Pagure, or go directly to the corresponding spec file.

RPMs

  • fbthrift-2021.03.29.00-1.fc35.src
    • python3-devel
    • python3-devel = 3.9.2-1.fc35
  • python3-fbthrift-2021.03.29.00-1.fc35.i686
    • python(abi) = 3.9
  • python3-fbthrift-2021.03.29.00-1.fc35.x86_64
    • python(abi) = 3.9
  • python3-fbthrift-devel-2021.03.29.00-1.fc35.i686
  • python3-fbthrift-devel-2021.03.29.00-1.fc35.x86_64

Maintainers