Package frama-c

Welcome to the future! This package does not support Python 2 at all. All is good in the world.


See frama-c in the Fedora Pagure, or go directly to the corresponding spec file.

Bugs

RPMs

  • frama-c-21.1-5.fc34.src
    • python3-devel
    • python3-devel = 3.9.0~rc1-2.fc34
  • frama-c-21.1-5.fc34.x86_64
    • /usr/bin/python3

Maintainers