Package fwupd

Welcome to the future! This package does not support Python 2 at all. All is good in the world.


See fwupd in the Fedora Pagure, or go directly to the corresponding spec file.

RPMs

  • fwupd-1.3.6-1.fc32.i686
    • /usr/bin/python3
  • fwupd-1.3.6-1.fc32.x86_64
    • /usr/bin/python3
  • fwupd-tests-1.3.6-1.fc32.noarch
    • /usr/bin/python3

Maintainers