Package gap-pkg-jupyterviz

Welcome to the future! This package does not support Python 2 at all. All is good in the world.


See gap-pkg-jupyterviz in the Fedora Pagure, or go directly to the corresponding spec file.

RPMs

  • gap-pkg-jupyterviz-1.5.1-2.fc31.src
    • python3-devel
    • python3-devel = 3.8.1-1.fc32
  • gap-pkg-jupyterviz-doc-1.5.1-2.fc31.noarch
    • /usr/bin/python3

Maintainers