Package gerrymander

The Python 2 subpackage(s) are not required by anything in Fedora. They can be dropped if the maintainer wishes.


See gerrymander in the Fedora Pagure, or go directly to the corresponding spec file.

RPMs

  • gerrymander-1.5-12.fc29
    • /usr/bin/python3
  • python2-gerrymander-1.5-12.fc29
    • × python(abi) = 2.7
  • python3-gerrymander-1.5-12.fc29
    • python(abi) = 3.7

Links

Maintainers