Package imagefactory-plugins

Welcome to the future! This package does not support Python 2 at all. All is good in the world.


See imagefactory-plugins in the Fedora Pagure, or go directly to the corresponding spec file.

Bugs

RPMs

  • imagefactory-plugins-1.1.15-8.fc34.noarch
    • python(abi) = 3.9
  • imagefactory-plugins-1.1.15-8.fc34.src
    • python3
    • python3 = 3.9.0-1.fc34
    • python3-devel
    • python3-devel = 3.9.0-1.fc34
  • imagefactory-plugins-Docker-1.1.15-8.fc34.noarch
    • python(abi) = 3.9
  • imagefactory-plugins-GCE-1.1.15-8.fc34.noarch
    • python(abi) = 3.9
  • imagefactory-plugins-HyperV-1.1.15-8.fc34.noarch
    • python(abi) = 3.9
  • imagefactory-plugins-IndirectionCloud-1.1.15-8.fc34.noarch
    • python(abi) = 3.9
  • imagefactory-plugins-OVA-1.1.15-8.fc34.noarch
    • python(abi) = 3.9
  • imagefactory-plugins-RHEVM-1.1.15-8.fc34.noarch
    • python(abi) = 3.9
  • imagefactory-plugins-TinMan-1.1.15-8.fc34.noarch
    • python(abi) = 3.9
  • imagefactory-plugins-ovfcommon-1.1.15-8.fc34.noarch
    • python(abi) = 3.9
  • imagefactory-plugins-vSphere-1.1.15-8.fc34.noarch
    • python(abi) = 3.9

Maintainers