Package isomd5sum

The Python 2 subpackage(s) are not required by anything in Fedora. They can be dropped if the maintainer wishes.


See isomd5sum in the Fedora Pagure, or go directly to the corresponding spec file.

RPMs

  • python2-isomd5sum-1:1.2.3-3.fc29
    • × python(abi) = 2.7
  • python3-isomd5sum-1:1.2.3-3.fc29
    • python(abi) = 3.7

Maintainers