Package lasso

This package is released with dual support for Python 2 and Python 3. To move things forward, you can start making dependent packages use the Python 3 version.


See lasso in the Fedora Pagure, or go directly to the corresponding spec file.

RPMs

  • python2-lasso-2.6.0-7.fc29
    • × python(abi) = 2.7
    • × python2
    • × python2 = 2.7.15-10.fc30
  • python3-lasso-2.6.0-7.fc29
    • python(abi) = 3.7
    • python3
    • python3 = 3.7.1-4.fc30

Groups

Maintainers