Package libbytesize

Welcome to the future! This package does not support Python 2 at all. All is good in the world.


See libbytesize in the Fedora Pagure, or go directly to the corresponding spec file.

RPMs

  • libbytesize-tools-2.1-2.fc31
    • /usr/bin/python3
  • python3-bytesize-2.1-2.fc31
    • python(abi) = 3.7

Maintainers