Package libdnf

Welcome to the future! This package does not support Python 2 at all. All is good in the world.


See libdnf in the Fedora Pagure, or go directly to the corresponding spec file.

Bugs

RPMs

  • libdnf-0.47.0-1.fc33.src
    • python3-devel
    • python3-devel = 3.8.2-2.fc33
  • python3-hawkey-0.47.0-1.fc33.x86_64
    • libpython3.8.so.1.0()(64bit)
    • python(abi) = 3.8
  • python3-libdnf-0.47.0-1.fc33.x86_64
    • libpython3.8.so.1.0()(64bit)
    • python(abi) = 3.8

Maintainers