Package libgexiv2

The Python 2 subpackage(s) are not required by anything in Fedora. They can be dropped if the maintainer wishes.


See libgexiv2 in the Fedora Pagure, or go directly to the corresponding spec file.

RPMs

  • python2-gexiv2-0.10.9-1.fc30
    • × python(abi) = 2.7
  • python3-gexiv2-0.10.9-1.fc30
    • python(abi) = 3.7

Maintainers