Package libmodulemd

Welcome to the future! This package does not support Python 2 at all. All is good in the world.


See libmodulemd in the Fedora Pagure, or go directly to the corresponding spec file.

RPMs

  • libmodulemd-2.1.0-4.fc31
    • python(abi) = 3.7
  • python3-libmodulemd-2.1.0-4.fc31
  • python3-libmodulemd1-1.8.2-4.fc31

Maintainers