Package libyui-bindings

The Python 2 subpackage(s) are not required by anything in Fedora. They can be dropped if the maintainer wishes.


See libyui-bindings in the Fedora Pagure, or go directly to the corresponding spec file.

RPMs

  • python2-yui-1.1.2-12.fc29
    • × libpython2.7.so.1.0()(64bit)
    • × python(abi) = 2.7
  • python3-yui-1.1.2-12.fc29
    • libpython3.7m.so.1.0()(64bit)
    • python(abi) = 3.7

Maintainers