Package malcontent

Welcome to the future! This package does not support Python 2 at all. All is good in the world.


See malcontent in the Fedora Pagure, or go directly to the corresponding spec file.

RPMs

  • malcontent-tools-0.8.0-5.fc34.x86_64
    • /usr/bin/python3

Maintainers