Package mingw-nsis

Welcome to the future! This package does not support Python 2 at all. All is good in the world.


See mingw-nsis in the Fedora Pagure, or go directly to the corresponding spec file.

RPMs

  • mingw-nsis-3.06.1-2.fc34.src
    • python3
    • python3 = 3.10.0~b3-1.fc35

Maintainers