Package mkdocs-bootstrap

Welcome to the future! This package does not support Python 2 at all. All is good in the world.


See mkdocs-bootstrap in the Fedora Pagure, or go directly to the corresponding spec file.

RPMs

  • mkdocs-bootstrap-0.1.1-10.fc30
    • python(abi) = 3.7
    • python3-libs
    • python3-libs = 3.7.2-7.fc30

Maintainers