Package mod_wsgi

Welcome to the future! This package does not support Python 2 at all. All is good in the world.


See mod_wsgi in the Fedora Pagure, or go directly to the corresponding spec file.

Bugs

RPMs

  • mod_wsgi-4.6.8-2.fc32.src
    • python3-devel
    • python3-devel = 3.8.2-2.fc33
  • python3-mod_wsgi-4.6.8-2.fc32.x86_64
    • /usr/bin/python3
    • libpython3.8.so.1.0()(64bit)
    • python(abi) = 3.8

Maintainers