Package offlineimap

Welcome to the future! This package does not support Python 2 at all. All is good in the world.


This package has a FESCo exception to stay on Python 2. See the offlineimap group.

See offlineimap in the Fedora Pagure, or go directly to the corresponding spec file.

Bugs

RPMs

  • offlineimap-7.3.3-5.20200310git1e7ef9e7e6952f5d29ef0f5c25fd062798de55f3.fc35.noarch
    • /usr/bin/python3
    • python(abi) = 3.9
  • offlineimap-7.3.3-5.20200310git1e7ef9e7e6952f5d29ef0f5c25fd062798de55f3.fc35.src
    • python3-devel
    • python3-devel = 3.9.2-1.fc35

Groups

Maintainers