Package openqa

Welcome to the future! This package does not support Python 2 at all. All is good in the world.


See openqa in the Fedora Pagure, or go directly to the corresponding spec file.

Bugs

RPMs

  • openqa-python-scripts-4.6-54.20200805gite9b4474.fc33.noarch
    • /usr/bin/python3

Maintainers