Package pam_wrapper

Welcome to the future! This package does not support Python 2 at all. All is good in the world.


See pam_wrapper in the Fedora Pagure, or go directly to the corresponding spec file.

RPMs

  • python3-libpamtest-1.0.7-2.fc30
    • libpython3.7m.so.1.0()(64bit)
    • python(abi) = 3.7

Maintainers