Package piglit

Welcome to the future! This package does not support Python 2 at all. All is good in the world.


See piglit in the Fedora Pagure, or go directly to the corresponding spec file.

RPMs

  • piglit-1.0.20171027-11.GIT65b4b197.fc31.src
    • python3
    • python3 = 3.8.1-1.fc32
  • piglit-1.0.20171027-11.GIT65b4b197.fc31.x86_64
    • /usr/bin/python3

Maintainers