Package podman-compose

Welcome to the future! This package does not support Python 2 at all. All is good in the world.


See podman-compose in the Fedora Pagure, or go directly to the corresponding spec file.

RPMs

  • podman-compose-1.0.6-3.fc39.noarch
    • /usr/bin/python3
    • python(abi) = 3.12
    • python3
    • python3 = 3.12.0~b4-3.fc39
  • podman-compose-1.0.6-3.fc39.src
    • python3-devel
    • python3-devel = 3.12.0~b4-3.fc39

Maintainers